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Whether you want faster, more convenient ways to accomplish everyday tasks or new technologies that help take your
results to a new level, Microsoft® Word 2010 has the tools you need. New and improved tools for formatting and
managing documents make it easier than ever to create incredible content. Working with others on documents no
longer means waiting your turn. And, you can access and work on your files where and when your best ideas occur.
Welcome to Word 2010—our most powerful, intuitive, and customizable release yet.

Give your text the power When you need your text to be as powerful as your images, Word 2010 offers
to jump off the page flexible and easy-to-use tools that give new life to your words.
Text effects To apply text effects:
Apply impressive effects directly to the 1. Select text.
text in your document, as easily as 2. On the Home tab of the Ribbon, in the Font
applying bold or underline. l
PPYIng ! I Shadow G[OW RCflGCthVI group, click the Text Effects button 1A% for

o  Edit and even spell-check text that h . lect f ¢ |
uses effects just like any document the option to select from one of several preset

text Gradient & Shadow Bevel text effect styles. Or, to select or customize
) Outline, Shadow, Reflection, or Glow effects.

o Add text effects to styles, such as to
add impact to a heading style.

Tip: Get more options for customizing text effects, including adding soft edges, 3-D bevels, and gradient outlines, in the

Format Text Effects dialog box. To access this dialog box, on the Home tab, in the Font group, click the dialog box launcher to
open the Font dialog box (or press Ctrl+D) and then, at the bottom of that dialog box, click Text Effects.

OpenType typography W [ t W 0{
Easily add impact to text by using the typography capabilities available in many OpenType clcome to vword 2010
fonts—such as Calibri, Cambria, Corbel, Constantia, and Gabriola-including the following:

Welcome toWord 2010

o  Ligatures: Ligatures give your document the look of professional typesetting by
combining character pairs. Explore ligatures for characters such as ff and f in fonts

~ D (')
like Constantia. Q/VF]SOW[E to Word 2010

o Stylistic Sets: Use stylistic sets to add flair to your documents, as shown here at right
in the Gabriola font.

To apply typography features to selected text, on the
Home tab, in the Font group, click the dialog box
launcher to open the Font dialog box (or press
Ctrl+D). Find typography features on the Advanced
tab.

o Alternate Number Forms and Number Spacing: Control the appearance and
layout of numbers in your text using number forms and number spacing alternatives
available in fonts such as Cambria.

Fine-tune the pictures in your documents without the need for additional photo-

Add impact to your images editing programs.

Turn your images into works of art
Use new and improved picture editing tools in select Office 2010 applications and

~ B add a professional touch to your images without leaving your application. Add
» picture effects, sharpen or soften, and more.
| 1. Select a picture. The Picture Tools Format tab automatically displays.
p—

2. Inthe Adjust group, click Artistic Effects to preview a wide range of effects
that you can apply to your photo. For example, try the Glow Edges or Glass
\t effects, as shown here in the images at top-center and right.
Also in the Adjust group, explore Color and Correct options as well as a new
Remove Background tool that was used to create the image in the bottom of this
picture.

Tip: On the Picture Tools Format tab, in the Size group, use the improved Crop tool to see the entire image while making your
» adjustments. You can also move and resize the image within the crop area to easily show exactly the image you want. Or,

expand the Crop menu for the options to crop to a shape, to a specific aspect ratio, or to instantly fill or fit your image within
the crop area
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Save time and Word 2010 provides tools that make it easier to focus on your content, not the
simplify your work tasks associated with creating and managing documents.

Browse and organize long documents with ease

The improved Navigation Pane (formerly called the Document Map) gives you a visual
representation of the headings in your document.

o Browse headings to quickly find your place within a document and just click to go to that
location.

o Drag and drop headings to easily rearrange those headings and the content beneath
them.

To open the Navigation Pane: On the View tab, in the Show group, select Navigation Pane.

Find what you need, when you need it

The improved Find experience is now seamlessly integrated in the Navigation Pane. Word 2010 automatically searches as you type the term you
need.

o Just start typing a search term in the search box at the top of the Navigation pane. The headings view in that pane highlights the areas in the
document in which results appear, as you see here.

o The thumbnails view filters to show you just the set of pages that contain a search result.

o The new results view shows a quick preview of all search matches—click any preview to jump to that point in the document.

Tip: The familiar Find and Replace dialog box is still available for more advanced searches and Replace tasks. To access this

dialog box, in the Navigation Pane, click the arrow that appears on the right side of the search box. Or, press Ctrl+H.

@ Today, 9:49 AM (autosave)
. document.

o Tor recover drafts of documents that were never saved, click the File tab on the Ribbon to open the new
Microsoft Office Backstage™ view. Then, on the Info tab, click Manage Versions as shown here.

Browse recent copies of
unsaved files.

S Recover work you thought was lost
g Toda 38 AMauwtoseve) | yoy can now recover documents after you accidentally close without saving, even if you had never saved the
Manage
Versions ~

‘ Recover Unsaved Documents ‘

o Access up to the last five autosave versions of your previously saved active document from the Info tab in
Backstage view. By default, the last autosave version remains available temporarily if you close the
document without saving.

Recovered unsaved versions are
automatically deleted after four
days.

Note: Recovering available unsaved documents and autosave versions requires you elect to save AutoRecover information. To keep an autosave version until your next editing session you must also
elect to keep the last autosaved version when you close without saving. To access these options, in Backstage view click Options and then click Save.

Access your documents on  When you want to leave your computer behind or need easy, shareable tools for

the Web collaborating with others, explore Microsoft Word Web App.

Save your Word documents online and then access, edit, and share them from virtually any computer with an Internet connection.

o Copy text from your document or search for document To access, edit and share your documents using Word Web App:
text directly in Word Web App when in view mode. The 1. save your document to a Microsoft SharePoint® 2010 or Microsoft
search pane PTOV'd.es a. ImlFed summary of segrch.results SharePoint Online site. To do this for the active document, click the File tab
and automatic highlighting of search hits in the to open Backstage view. Click Save & Send and then click Save to
document, similar to Word 2010. SharePoint for the option to select your SharePoint site location.

o Use familiar formatting and editing tools that you know 2. When you click a Word document that is saved on your SharePoint site, your
from Word, including AutoCorrect, spell-checking as you document automatically opens for viewing in Word Web App if your
type, font and paragraph formatting, and styles. organization has Office Web Apps installed. Click the Edit in Browser

«  Insert pictures, tables, and even Office.com ClipArt. button on the command bar to edit your document using Word Web App.

Tip: In addition to Word Web App, Office Web Apps include Microsoft PowerPoint® Web App, Microsoft Excel® Web App,

and Microsoft OneNote® Web App. To use Office Web Apps at home, upload your personal documents, workbooks,
presentations, and notebooks to docs.live.com and then open them for editing in your browser.

Note: Office Web Apps require SharePoint Foundation 2010 or SharePoint Online (Office 365) for business use or a free Windows Live™ ID for personal use, as well as an appropriate device, Internet connection and
a supported Web browser. Supported browsers include Windows® Internet Explorer® 7 or later for Windows, Safari 4 or later for Mac, and Firefox 3.5 or later for Windows, Mac, or Linux. There are some differences
between the features of Office Web Apps and the Office 2010 applications. For access to your business files online from a computer that is not connected to your corporate network, talk with your IT department
about enabling extranet settings for your SharePoint Server 2010 site.
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Connect, share and New and improved technologies help break down barriers so you can share and
accomplish more together  collaborate more efficiently and effectively.

Work together without waiting your turn

Save time, simplify tasks, and improve your teamwork. Co-authoring capabilities in Word 2010 enable you to simultaneously edit the same
document with other people in different locations. Automatically see who else is editing and where they are working in the document. You can even
initiate a conversation with other editors instantly, right from Word 2010.

o A co-authoring session begins automatically )
Executive Summary
Whenever tWO Or more people open the Same Word Headquartered in Seatte, Washington, with retail in more than 200 stores across the globe, Fourth Coffee provides
2010 document for editing from the same location on e e e N e meweon ooty et oo ms e o v
| . . . /7 | Jennifer Kensok M Xy continue to fferentiats our positioning 2nd offering i 3 hi
a SharePoint® Server 2010 or SharePoint Online site. E|P & e o e o ity 2 el B+
PRODUCT MANAGER
o Save the document to see changes from other editors = 2 N B-  ~ Customer Targets
. [# Jennifer Kensok Cur nzw eco-friendly stores will xpand nur presence across North We befieve the primary audience attracted
as yOU WOrk. YOUF Changes aISO beCOme aValIabIe to :‘-[:lmma,mmumem and Europe. We wil introduce new stores in t0 the new green store willlikely be
. | ych of the regions identified over the next four quarters. )
other editors each time you save. New changes from o Heathend enirormenily

others are highlighted in green as you see here.

. . o Wherever you see the name of another editor, you see an icon ® or bar that
e  View names of current editors at-a-glance from a

pop-up list on the Status bar at the bottom of the
screen. Or, see and connect with other editors, check
sync status, and more from the Info tab in Backstage
view.

indicates the person'’s availability. Point to the person’s name for a contact card,
as shown here, from which you can begin a conversation. Click the icons at the
bottom of the contact card to send an e-mail message, start an instant
messaging conversation, start a phone conversation, or view additional contact
options.

Note: Co-authoring requires SharePoint Foundation 2010 or SharePoint Online (Office 365) for business or a Windows Live ID for personal use. Instant messaging and the ability to view information
about availability of other authors require one of the following: Microsoft Lync Server 2010 or Microsoft Lync Online with Microsoft Lync 2010, Microsoft® Office Communications Server 2007 R2 with
Microsoft® Office Communicator 2007 R2, Windows Live Messenger, or another instant messaging application that supports IMessenger. Voice calls as well as certain communication options from
Backstage view require either Lync Server 2010 or Lync Online (Office 365 includes PC-to-PC audio/video only) with Lync 2010, Office Communications Server 2007 R2 with Office Communicator
2007 R2, or another instant messaging application that supports IMessengerAdvanced.

Create visually compelling  Word 2010 provides an array of new and improved features that help you look like
documents a design pro and help your documents make the right statement every time.

Coordinate all of your Microsoft Office 2010 documents with just a few clicks
Office themes enable you to apply a coordinated set of fonts, colors, and graphic effects to your entire document in just a couple of clicks.

d9-0ls e Mix and match theme elements to create a custom look in no time.
Insert | PageLayout | Refe Select separate theme colors, theme fonts, and theme formatting
__| _:;, [j effects from their respective galleries on the Page Layout tab of the
- Ribbon, in the Themes group, as shown here. Then, use the Save
Current Theme option at the bottom of the Themes gallery to save
your selections as a custom theme that you can apply to content in
Word as well as Microsoft PowerPoint, Excel, Outlook® and even
Access® 2010.

Home

j I cotors -
v P
Themes @ o

v @ Effects ~

Themes

argins Orientation Size Col

Page Setup

o Office 2010 adds 20 new professionally-designed themes for a
total of 40 built-in designs, as well as easy access to many
additional themes that are hosted on Office.com. Customize or ©  Word 2010 also includes several new, professionally-designed,
create your own themes to implement your branding, or use customizable templates that coordinate with Office themes. To access
the designs provided to quickly add impact to any content. these templates, click the File tab to open Backstage view, click New,

and then click Sample Templates.

Shape your documents however you choose

Word 2010 adds several new shapes and a wide range of shape effects, to give you the same capabilities for working with shapes that you have in
PowerPoint and Excel.

o Select from additional shape types and enjoy more tools, timesavers, and formatting flexibility. For example,
5?|Eft a shape and then just select a shape and start typing to add text. To access shapes, on the Insert tab of the Ribbon, in the
Just type to add text. Tllustrations group, click Shapes.

o Apply the same formatting effects to shapes that you can apply to other graphics in your documents, such as
bevels, reflections, and soft edges. Shape styles coordinate with the graphic effects in your theme, as well as
with theme fonts and colors. Find the Shape Styles group on the Drawing Tools Format tab.

background styles from your theme as shape fills.

» Tip: Expand the Shape Styles gallery for the option Other Theme Fills, which enables you to apply the PowerPoint slide
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Create inspiring graphics just by typing a bulleted list

You know that a graphic can often help display your important points more effectively than just text. That's why it's so important to choose the right
type of graphic for your content and make it look its best.

SmartArt® graphics make that easy by providing a wide
range of layouts from lists to process, cycle, and 1.
relationship diagrams that you can create just by typinga
bulleted list.

To create a SmartArt graphic:
On the Insert tab, in the Illustrations group, click SmartArt.
Select a diagram and then click OK.

2. When you insert a SmartArt graphic, a text pane automatically appears. Type

Dozens of new SmartArt layouts are available Office 2010
for organization charts, picture diagrams, and other
diagram types.

in that text pane to populate shapes in your graphic with text, press ENTER
to add new shapes, and use the TAB and SHIFT+TAB keys just as you do in a
bulleted list, to promote or demote shapes or text within shapes.

When you insert or select a SmartArt graphic, the SmartArt Tools Design and Layout tabs become available on the Ribbon. On the SmartArt
Tools Design tab, find galleries of formatting effect styles and color options that automatically coordinate with your theme.

Backstage view:
Prep your work for prime time

Print, share, and manage your documents, and customize your Word 2010
experience, all from one convenient location.

Click the File tab on the Ribbon to open the new Backstage view. Click the File tab again, or any tab on the Ribbon, to return to your document
window. The tabs in Backstage view, as you see on the callout in the image shown here, give you fast, easy, and organized access to tools and
options that were previously spread across several locations:

Info: Obtain information about your document and get a single access
point to new and improved file management tools, such as the ability to
inspect your document for private information before sharing it.

Recent: Access a list of recently opened documents and recently
accessed locations. Click the pushpin icon next to a document or location
to ‘pin’ it to the list and move it to the top so it's readily available.

New: Access your templates as well as a rich set of built-in and online
templates for starting new documents.

Print: View a full-page print preview beside print options, as shown here.

Save & Send: Save a copy of your document in a variety of formats for
easy sharing, such as PDF; send a document as an e-mail attachment in
your choice of formats; save the document to an online location, such as
a Microsoft SharePoint site; or publish your document as a blog post.

Help: Get application help and links to other online self-help resources,
such as training tutorials. Also find information about the version you are
running, activation, and licensing information.

Word 2010 Report

Help i asc om

Options: Explore extensive options for setting your Word 2010 preferences, including the ability to customize the Ribbon and Quick Access

Toolbar.

Tip: For help using the Ribbon, including how to customize the Ribbon in Word 2010, see the Office 2010 Getting Started

Guide or visit http://office.com.

Press the Alt key to view KeyTips. KeyTips appear on the Ribbon as | ¢
letter or number combinations that you press sequentially on the
keyboard to execute commands. Press a KeyTip to activate a
Ribbon tab and then press the KeyTip for your desired command.
KeyTips are also available for the Quick Access Toolbar and
Backstage view.

Hover your mouse pointer on Ribbon commands and find keyboard
shortcuts in the ScreenTips. (Note not all commands have
shortcuts.)

Many common commands use Ctrl + the first letter of the
command. Here are some examples:
New: Ctrl + N © Open: Ctrl + O o Save: Ctrl + S o Print: Ctr| + P

Copy and paste formatting for text or objects. Copy formatting and
then paste as many times as needed during your current Word
session:

Copy formatting: Ctrl + Shift + C

Paste formatting: Ctrl + Shift + V

Open the Styles pane: Ctrl + Shift + Alt + S

Paste Special (to select from all paste options for your copied
content): Ctrl + Alt + V

New shortcuts for working with a selected shape:
Resize: Shift + arrow keys ¢ Rotate: Alt + right or left arrow keys

Tip: To resize or rotate in smaller increments, add Ctrl to these key
combinations.

Page 4 of 4

Microsoft



